TinSurfaceStaticGetSolid(Surface) Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Solid3d GetSolid(
Surface other
)
Public Function GetSolid (
other As Surface
) As Solid3d
public:
Solid3d^ GetSolid(
Surface^ other
)
member GetSolid :
other : Surface -> Solid3d
Parameters
- other Surface
-
Return Value
Solid3d
See Also