AcadHatchClassIAcadHatch_OwnerID32
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int IAcadHatch_OwnerID32 { get; }
Public Overridable ReadOnly Property IAcadHatch_OwnerID32 As Integer
Get
public:
virtual property int IAcadHatch_OwnerID32 {
int get ();
}
abstract IAcadHatch_OwnerID32 : int with get
override IAcadHatch_OwnerID32 : int with get
Property Value
Int32
Implements
IAcadHatchOwnerID32
See Also