IAcadBlockAddXline
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadXline AddXline(
Object Point1,
Object Point2
)
Function AddXline (
Point1 As Object,
Point2 As Object
) As AcadXline
AcadXline^ AddXline(
[InAttribute] Object^ Point1,
[InAttribute] Object^ Point2
)
abstract AddXline :
Point1 : Object *
Point2 : Object -> AcadXline
Parameters
- Point1 Object
-
- Point2 Object
-
Return Value
AcadXline
See Also