AcadDatabaseClassUserCoordinateSystems
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadUCSs UserCoordinateSystems { get; }
Public Overridable ReadOnly Property UserCoordinateSystems As AcadUCSs
Get
public:
virtual property AcadUCSs^ UserCoordinateSystems {
AcadUCSs^ get ();
}
abstract UserCoordinateSystems : AcadUCSs with get
override UserCoordinateSystems : AcadUCSs with get
Property Value
AcadUCSs
Implements
IAcadDatabaseUserCoordinateSystems
See Also