IfcProjectDataGetProperty
Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Object GetProperty(
string propertyId
)
Public Function GetProperty (
propertyId As String
) As Object
public:
Object^ GetProperty(
String^ propertyId
)
member GetProperty :
propertyId : string -> Object
Parameters
- propertyId String
-
Return Value
Object
See Also