RibbonPanelSetWPFControl
Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public HwndSource SetWPFControl(
FrameworkElement control,
string controlName
)
Public Function SetWPFControl (
control As FrameworkElement,
controlName As String
) As HwndSource
public:
HwndSource^ SetWPFControl(
FrameworkElement^ control,
String^ controlName
)
member SetWPFControl :
control : FrameworkElement *
controlName : string -> HwndSource
Parameters
- control FrameworkElement
-
- controlName String
-
Return Value
HwndSource
See Also