DsdDataIsHomogeneous
Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsHomogeneous { get; set; }
Public Property IsHomogeneous As Boolean
Get
Set
public:
property bool IsHomogeneous {
bool get ();
void set (bool value);
}
member IsHomogeneous : bool with get, set
Property Value
Boolean
See Also