AcadTableClassSetFieldId232 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetFieldId232(
int nRow,
int nCol,
int nContent,
int acDbObjectId,
AcCellOption nflag
)
Public Overridable Sub SetFieldId232 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
acDbObjectId As Integer,
nflag As AcCellOption
)
public:
virtual void SetFieldId232(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] int acDbObjectId,
[InAttribute] AcCellOption nflag
)
abstract SetFieldId232 :
nRow : int *
nCol : int *
nContent : int *
acDbObjectId : int *
nflag : AcCellOption -> unit
override SetFieldId232 :
nRow : int *
nCol : int *
nContent : int *
acDbObjectId : int *
nflag : AcCellOption -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- acDbObjectId Int32
-
- nflag AcCellOption
-
Implements
IAcadTableSetFieldId232(Int32, Int32,
Int32, Int32, AcCellOption)
See Also