ConfigurationSectionNameAttribute Class

Inheritance Hierarchy
SystemObject
  SystemAttribute
    Bricscad.ApplicationServicesConfigurationSectionNameAttribute

Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class ConfigurationSectionNameAttribute : Attribute

The ConfigurationSectionNameAttribute type exposes the following members.

Constructors
  Name Description
Public method ConfigurationSectionNameAttribute Initializes a new instance of the ConfigurationSectionNameAttribute class
Top
Properties
  Name Description
Public property Name  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.