ImageBGRA32Height Property
|
Property that represents the height of this
image.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint Height { get; set; }
Public Property Height As UInteger
Get
Set
public:
property unsigned int Height {
unsigned int get ();
void set (unsigned int value);
}
member Height : uint32 with get, set
Property Value
UInt32
See Also