Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public BrepComplexCollection Complexes { get; }
Public ReadOnly Property Complexes As BrepComplexCollection
Get
public:
property BrepComplexCollection^ Complexes {
BrepComplexCollection^ get ();
}
member Complexes : BrepComplexCollection with get
Property Value
BrepComplexCollection
See Also