Acad3DSolidClassProductOfInertia Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object ProductOfInertia { get; }
Public Overridable ReadOnly Property ProductOfInertia As Object
Get
public:
virtual property Object^ ProductOfInertia {
Object^ get ();
}
abstract ProductOfInertia : Object with get
override ProductOfInertia : Object with get
Property Value
Object
Implements
IAcad3DSolidProductOfInertia
See Also