AcadDimRadialClassLeaderLength
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double LeaderLength { set; }
Public Overridable WriteOnly Property LeaderLength As Double
Set
public:
virtual property double LeaderLength {
void set (double value);
}
abstract LeaderLength : float with set
override LeaderLength : float with set
Property Value
Double
Implements
IAcadDimRadialLeaderLength
See Also