AcadSplineClassIsRational
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IsRational { get; }
Public Overridable ReadOnly Property IsRational As Boolean
Get
public:
virtual property bool IsRational {
bool get ();
}
abstract IsRational : bool with get
override IsRational : bool with get
Property Value
Boolean
Implements
IOdaSplineIsRational
See Also