IAcadMLeaderTextLineSpacingStyle
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcLineSpacingStyle TextLineSpacingStyle { get; set; }
Property TextLineSpacingStyle As AcLineSpacingStyle
Get
Set
property AcLineSpacingStyle TextLineSpacingStyle {
AcLineSpacingStyle get ();
void set (AcLineSpacingStyle value);
}
abstract TextLineSpacingStyle : AcLineSpacingStyle with get, set
Property Value
AcLineSpacingStyle
See Also