AcadMLineClassCoordinates
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object Coordinates { get; set; }
Public Overridable Property Coordinates As Object
Get
Set
public:
virtual property Object^ Coordinates {
Object^ get ();
void set (Object^ value);
}
abstract Coordinates : Object with get, set
override Coordinates : Object with get, set
Property Value
Object
Implements
IAcadMLineCoordinates
See Also