AcadAttributeClassObjectID32 Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int ObjectID32 { get; }
Public Overridable ReadOnly Property ObjectID32 As Integer
Get
public:
virtual property int ObjectID32 {
int get ();
}
abstract ObjectID32 : int with get
override ObjectID32 : int with get
Property Value
Int32
Implements
IAcadAttributeObjectID32
See Also