IAcadTableStyleGetGridLineWeight2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ACAD_LWEIGHT GetGridLineWeight2(
string bstrCellStyle,
AcGridLineType gridLineType
)
Function GetGridLineWeight2 (
bstrCellStyle As String,
gridLineType As AcGridLineType
) As ACAD_LWEIGHT
ACAD_LWEIGHT GetGridLineWeight2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcGridLineType gridLineType
)
abstract GetGridLineWeight2 :
bstrCellStyle : string *
gridLineType : AcGridLineType -> ACAD_LWEIGHT
Parameters
- bstrCellStyle String
-
- gridLineType AcGridLineType
-
Return Value
ACAD_LWEIGHT
See Also