PlotPageInfo Class

Inheritance Hierarchy
SystemObject
  Bricscad.PlottingServicesPlotPageInfo

Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class PlotPageInfo : IDisposable

The PlotPageInfo type exposes the following members.

Constructors
  Name Description
Public method PlotPageInfo Initializes a new instance of the PlotPageInfo class
Top
Properties
Methods
  Name Description
Public method Dispose Releases all resources used by the PlotPageInfo
Protected method Dispose(Boolean) Releases the unmanaged resources used by the PlotPageInfo and optionally releases the managed resources
Top
See Also

©  Bricsys NV. All rights reserved.