IAcadTableStyleSetRotation
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetRotation(
string bstrCellStyle,
double Rotation
)
Sub SetRotation (
bstrCellStyle As String,
Rotation As Double
)
void SetRotation(
[InAttribute] String^ bstrCellStyle,
[InAttribute] double Rotation
)
abstract SetRotation :
bstrCellStyle : string *
Rotation : float -> unit
Parameters
- bstrCellStyle String
-
- Rotation Double
-
See Also