StatusBarMouseDownEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.WindowsStatusBarMouseDownEventArgs

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class StatusBarMouseDownEventArgs : EventArgs

The StatusBarMouseDownEventArgs type exposes the following members.

Properties
  Name Description
Public property Button  
Public property DoubleClick  
Public property X  
Public property Y  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.