AcadAttributeClassConstant
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool Constant { get; set; }
Public Overridable Property Constant As Boolean
Get
Set
public:
virtual property bool Constant {
bool get ();
void set (bool value);
}
abstract Constant : bool with get, set
override Constant : bool with get, set
Property Value
Boolean
Implements
IAcadAttributeConstant
See Also