EndDocumentEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.PlottingServicesEndDocumentEventArgs

Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class EndDocumentEventArgs : EventArgs

The EndDocumentEventArgs type exposes the following members.

Constructors
  Name Description
Public method EndDocumentEventArgs Initializes a new instance of the EndDocumentEventArgs class
Top
Properties
  Name Description
Public property Status  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.