IfcHeaderAuthorization
Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IfcString Authorization { get; set; }
Public Property Authorization As IfcString
Get
Set
public:
property IfcString^ Authorization {
IfcString^ get ();
void set (IfcString^ value);
}
member Authorization : IfcString with get, set
Property Value
IfcString
See Also