IfcVectorValueGetCopyAt Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Object GetCopyAt(
int idx
)
Public Function GetCopyAt (
idx As Integer
) As Object
public:
Object^ GetCopyAt(
int idx
)
member GetCopyAt :
idx : int -> Object
Parameters
- idx Int32
-
Return Value
Object
See Also