EPlotAttributeValue Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string Value { get; set; }
Public Property Value As String
Get
Set
public:
property String^ Value {
String^ get ();
void set (String^ value);
}
member Value : string with get, set
Property Value
String
See Also