AcadLeaderClassNormal Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object Normal { get; }
Public Overridable ReadOnly Property Normal As Object
Get
public:
virtual property Object^ Normal {
Object^ get ();
}
abstract Normal : Object with get
override Normal : Object with get
Property Value
Object
Implements
IAcadLeaderNormal
See Also