SaveFileDialog Class

Inheritance Hierarchy
SystemObject
  Bricscad.WindowsSaveFileDialog

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class SaveFileDialog

The SaveFileDialog type exposes the following members.

Constructors
  Name Description
Public method SaveFileDialog Initializes a new instance of the SaveFileDialog class
Top
Properties
  Name Description
Public property Filename  
Top
Methods
  Name Description
Public method ShowDialog  
Top
See Also

©  Bricsys NV. All rights reserved.