AcadAcCmColorClassBookName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string BookName { get; }
Public Overridable ReadOnly Property BookName As String
Get
public:
virtual property String^ BookName {
String^ get ();
}
abstract BookName : string with get
override BookName : string with get
Property Value
String
Implements
IAcadAcCmColorBookName
See Also