set_tile
short description:
set tile value
sample call:
(set_tile "mykey" "myvalue")
function signature:
number of arguments:
2
argument 1:
key, string identifier of a DCL tile as it appears in the DCL file
argument 2:
string value
return value:
the value that is being set to the tile
description:
Set the value of a tile. See get_tile for an overview of the relevant values for each tile.
© Bricsys NV. All rights reserved.