AcadViewClassLayoutId32 Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int LayoutId32 { get; set; }
Public Overridable Property LayoutId32 As Integer
Get
Set
public:
virtual property int LayoutId32 {
int get ();
void set (int value);
}
abstract LayoutId32 : int with get, set
override LayoutId32 : int with get, set
Property Value
Int32
Implements
IAcadViewLayoutId32
See Also