BIMAttributeSetHasBimType Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static bool HasBimType(
string attributeSetName,
string bimType
)
Public Shared Function HasBimType (
attributeSetName As String,
bimType As String
) As Boolean
public:
static bool HasBimType(
String^ attributeSetName,
String^ bimType
)
static member HasBimType :
attributeSetName : string *
bimType : string -> bool
Parameters
- attributeSetName String
-
- bimType String
-
Return Value
Boolean
See Also