Reads a byte at current position of a file
pointer.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public abstract byte Read()
Public MustOverride Function Read As Byte
public:
virtual unsigned char Read() abstract
abstract Read : unit -> byte
Return Value
Byte
Byte that is read.
See Also