PropertyEntryIsPerInstance Property
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public bool IsPerInstance { get; set; }
Public Property IsPerInstance As Boolean
Get
Set
public:
property bool IsPerInstance {
bool get ();
void set (bool value);
}
member IsPerInstance : bool with get, set
Property Value
Boolean
See Also