MemoryStreamBufIsEof
Property
|
This property indicates whether current
position of the file pointer for this stream buffer is at the end
of file.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public override bool IsEof { get; }
Public Overrides ReadOnly Property IsEof As Boolean
Get
public:
virtual property bool IsEof {
bool get () override;
}
abstract IsEof : bool with get
override IsEof : bool with get
Property Value
Boolean
See Also