AcadMLeaderClassTextJustify
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcAttachmentPoint TextJustify { get; set; }
Public Overridable Property TextJustify As AcAttachmentPoint
Get
Set
public:
virtual property AcAttachmentPoint TextJustify {
AcAttachmentPoint get ();
void set (AcAttachmentPoint value);
}
abstract TextJustify : AcAttachmentPoint with get, set
override TextJustify : AcAttachmentPoint with get, set
Property Value
AcAttachmentPoint
Implements
IAcadMLeaderTextJustify
See Also