mDwfExportParamsEmbedAllFonts Property
|
This property indicates whether to embed all
of the fonts encountered in the document to the .dwf file.
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool EmbedAllFonts { get; set; }
Public Property EmbedAllFonts As Boolean
Get
Set
public:
property bool EmbedAllFonts {
bool get ();
void set (bool value);
}
member EmbedAllFonts : bool with get, set
Property Value
Boolean
See Also