ClientExtensionallowPropertyPreview Method
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public virtual bool allowPropertyPreview(
int propertyId
)
Public Overridable Function allowPropertyPreview (
propertyId As Integer
) As Boolean
public:
virtual bool allowPropertyPreview(
int propertyId
)
abstract allowPropertyPreview :
propertyId : int -> bool
override allowPropertyPreview :
propertyId : int -> bool
Parameters
- propertyId Int32
-
Return Value
Boolean
See Also