FieldEvaluationStatusResultErrorMessage Property
|
Property that represents the error message of
this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public string ErrorMessage { get; }
Public ReadOnly Property ErrorMessage As String
Get
public:
property String^ ErrorMessage {
String^ get ();
}
member ErrorMessage : string with get
Property Value
String
See Also