PointCloudCropCropType
Property
|
Property that represents a type of this point
cloud crop region.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public PointCloudCropType CropType { get; set; }
Public Property CropType As PointCloudCropType
Get
Set
public:
property PointCloudCropType CropType {
PointCloudCropType get ();
void set (PointCloudCropType value);
}
member CropType : PointCloudCropType with get, set
Property Value
PointCloudCropType
See Also