BIMAttributeSetDelBimType Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static BimResStatus DelBimType(
string attributeSetName,
string bimType
)
Public Shared Function DelBimType (
attributeSetName As String,
bimType As String
) As BimResStatus
public:
static BimResStatus DelBimType(
String^ attributeSetName,
String^ bimType
)
static member DelBimType :
attributeSetName : string *
bimType : string -> BimResStatus
Parameters
- attributeSetName String
-
- bimType String
-
Return Value
BimResStatus
See Also