mDwfExportParamsInkedArea
Property
|
This property indicates whether the "inked
area" option is used.
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool InkedArea { get; set; }
Public Property InkedArea As Boolean
Get
Set
public:
property bool InkedArea {
bool get ();
void set (bool value);
}
member InkedArea : bool with get, set
Property Value
Boolean
See Also