MenuItemCollectionRemoveAt
Method
|
Removes a menu item at the specified
index.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual void RemoveAt(
int index
)
Public Overridable Sub RemoveAt (
index As Integer
)
public:
virtual void RemoveAt(
int index
)
abstract RemoveAt :
index : int -> unit
override RemoveAt :
index : int -> unit
Parameters
- index Int32
- [in] Index at which to remove.
Implements
IListRemoveAt(Int32)
See Also