This property represents the current position
of the file pointer for this StreamBuf object.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public abstract ulong Tell { get; }
Public MustOverride ReadOnly Property Tell As ULong
Get
public:
virtual property unsigned long long Tell {
unsigned long long get () abstract;
}
abstract Tell : uint64 with get
Property Value
UInt64
See Also