AcadDwfUnderlayClassIAcadDwfUnderlay_Rotation
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double IAcadDwfUnderlay_Rotation { get; set; }
Public Overridable Property IAcadDwfUnderlay_Rotation As Double
Get
Set
public:
virtual property double IAcadDwfUnderlay_Rotation {
double get ();
void set (double value);
}
abstract IAcadDwfUnderlay_Rotation : float with get, set
override IAcadDwfUnderlay_Rotation : float with get, set
Property Value
Double
Implements
IAcadDwfUnderlayRotation
See Also