RxVariantBoolean
Property
|
Property that represents a Boolean
value.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool Boolean { get; set; }
Public Property Boolean As Boolean
Get
Set
public:
property bool Boolean {
bool get ();
void set (bool value);
}
member Boolean : bool with get, set
Property Value
Boolean
See Also