AcadHatchClassPatternDouble
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool PatternDouble { get; set; }
Public Overridable Property PatternDouble As Boolean
Get
Set
public:
virtual property bool PatternDouble {
bool get ();
void set (bool value);
}
abstract PatternDouble : bool with get, set
override PatternDouble : bool with get, set
Property Value
Boolean
Implements
IAcadHatch2PatternDouble
See Also