MemoryStreamBufTell Property
|
This property represents the current position
of the file pointer for this stream buffer.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public override ulong Tell { get; }
Public Overrides ReadOnly Property Tell As ULong
Get
public:
virtual property unsigned long long Tell {
unsigned long long get () override;
}
abstract Tell : uint64 with get
override Tell : uint64 with get
Property Value
UInt64
See Also