OdaMLineStyleClassShowMiters
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool ShowMiters { get; set; }
Public Overridable Property ShowMiters As Boolean
Get
Set
public:
virtual property bool ShowMiters {
bool get ();
void set (bool value);
}
abstract ShowMiters : bool with get, set
override ShowMiters : bool with get, set
Property Value
Boolean
Implements
IOdaMLineStyleShowMiters
See Also