OdaLightClassShadows
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool Shadows { get; set; }
Public Overridable Property Shadows As Boolean
Get
Set
public:
virtual property bool Shadows {
bool get ();
void set (bool value);
}
abstract Shadows : bool with get, set
override Shadows : bool with get, set
Property Value
Boolean
Implements
IOdaLightShadows
See Also